summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index eec4c0b354da..6e4fd0599bea 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -1,6 +1,6 @@
# Maintainer: bronson mathews <bronsonmathews@gmail.com> -> http://bit-shift.io -> https://github.com/bit-shift-io
pkgname=audiobook-git
-pkgver=r33.5d6696b
+pkgver=r36.1eb2c89
pkgrel=1
pkgdesc="A simple audio book reader. Written in Qt and C++."
arch=('x86_64')
@@ -21,7 +21,7 @@ build() {
cd "${pkgname}"
mkdir -p build
cd "${srcdir}/${pkgname}/build"
- cmake .. -DCMAKE_INSTALL_PREFIX=../install
+ cmake .. -DCMAKE_INSTALL_PREFIX=/usr
make
}