summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD3
1 files changed, 2 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 9fa6b8687ec7..bd296d7aee7b 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -1,4 +1,5 @@
-#Maintainer: Giorgio Gilestro <giorgio@gilest.ro>
+#Maintainer: q9 <qqqqqqqqq9 at gmeyer dot df-kunde dot de>
+#Contributor: Giorgio Gilestro <giorgio@gilest.ro>
pkgname=bashtrash
pkgver=20101105