aboutsummarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 24e83d3b1b4d..adb61e23cd45 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -2,7 +2,7 @@
pkgname=btusb-csr-0x8891
pkgver=0.8
-pkgrel=6
+pkgrel=7
pkgdesc="Patch btusb so it works on CSR clone devices with id 0x8891. Not necessary for kernel 5.9+"
url=https://bugzilla.kernel.org/show_bug.cgi?id=60824
arch=('i686' 'x86_64')