summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index fcba77e127fe..36461826399e 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -29,5 +29,5 @@ build() {
package() {
cd "$srcdir/$_sourcedirectory/"
python setup.py install --root="$pkgdir/" --optimize=1 --skip-build
- install -Dm644 'LICENSE' "$pkgdir/usr/share/licenses/$pkgname/LICENSE"
+ install -Dm644 'LICENSE' "$pkgdir/usr/share/licenses/$pkgname/MIT"
}