summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 07b5971a5686..7f5591a5a36d 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -19,5 +19,5 @@ depends_i686=('libcups')
package() {
cd ${srcdir}
mkdir -p "$pkgdir/usr/share/ppd/xerox/"
- find -name '*.ppd' -execdir install -Dm644 {} "$pkgdir/usr/share/ppd/xerox/" \;
+ find -name '*3025*.ppd' -execdir install -Dm644 {} "$pkgdir/usr/share/ppd/xerox/" \;
}