summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rwxr-xr-xPKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index da95f8abc26b..8222460a045d 100755
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -15,7 +15,7 @@ sha1sums=('SKIP')
build() {
if [ ! -f package.deb ]
then
- wget $(cat latest | jq --raw-output '.assets[4] | .browser_download_url') -O package.deb
+ wget $(cat latest | jq --raw-output '.assets[5] | .browser_download_url') -O package.deb
fi
ar x package.deb
tar xf data.tar.xz