summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index cd1cb4098c28..74e9f4c08d4a 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -14,7 +14,7 @@ source=("${pkgname}::git+https://github.com/Jorengarenar/dgl.git")
sha512sums=(SKIP)
package() {
- cd "$srcdir/$_pkgname"
+ cd "$srcdir/$pkgname"
mkdir -p "${pkgdir}/usr/bin"
install -Dm755 $_pkgname "${pkgdir}/usr/bin"
}