summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index d28f54ae7673..7f0600986c03 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -27,7 +27,7 @@ build() {
check() {
cd "$srcdir/$pkgname-$pkgver"
- /usr/bin/python2 setup.py check
+ /usr/bin/python2 setup.py test
}
package() {