summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index e5ecd303eefa..72fc1ca2df6e 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -34,6 +34,6 @@ package() {
install -m644 "examples/example.drush.ini" "${pkgdir}/etc/${_pkgname}/drush.ini"
install -m644 "examples/example.drushrc.php" "${pkgdir}/etc/${_pkgname}/drushrc.php"
- install -D -m755 "${_pkgname}.phar" "${pkgdir}/usr/share/webapps/bin/${_pkgname}.phar"
+ install -D -m755 "${_pkgname}.phar" "${pkgdir}/usr/bin/${_pkgname}"
ln -s "/usr/share/webapps/bin/${_pkgname}.phar" "${pkgdir}/usr/bin/${_pkgname}"
}