summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD1
1 files changed, 0 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ea7c6dcc0143..fe308e5a1dce 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -35,5 +35,4 @@ package() {
install -m644 "examples/example.drushrc.php" "${pkgdir}/etc/drush/drushrc.php"
install -D -m755 "${_pkgname}.phar" "${pkgdir}/usr/bin/${_pkgname}"
- ln -s "/usr/share/webapps/bin/${_pkgname}.phar" "${pkgdir}/usr/bin/${_pkgname}"
}