summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index f7889191af11..e762d8b5f420 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -21,7 +21,7 @@ prepare() {
local _f
for _f in "${noextract[@]}"; do
- local _dir="$(grep -o '[np]papi' <<< "$_f")"
+ local _dir="$(grep -o '[np]papi' <<<"$_f")"
mkdir -p "$_dir"
tar xzfC "$_f" "$_dir"
done