summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index bc3027534f86..2798dfab6265 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -27,5 +27,5 @@ package() {
install -D -m644 "License.txt" "${pkgdir}/usr/share/licenses/${_newpkgname}/LICENSE"
install -D -m755 "focus" "${pkgdir}/usr/bin/focus"
install -D -m755 "icons/focus-icon.svg" "${pkgdir}/usr/share/icons/hicolor/scalable/apps/focus-icon.svg"
- gtk-update-icon-cache -f -t /usr/share/icons/hicolor
+ sudo gtk-update-icon-cache -f -t /usr/share/icons/hicolor
}