summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ba702204413d..b3e60df42d3d 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -7,7 +7,7 @@
pkgname=gcalcli
pkgver=4.3.0
-pkgrel=1
+pkgrel=2
pkgdesc='Google calendar command line interface'
arch=('any')
url=https://github.com/insanum/gcalcli
@@ -40,6 +40,6 @@ check() {
package() {
cd "gcalcli-$pkgver"
python setup.py install --root="$pkgdir/" --optimize=1 --skip-build
- install -Dm644 docs/*.{md,png} -t "$pkgdir/usr/share/docs/$pkgname"
+ install -Dm644 docs/*.{md,png} -t "$pkgdir/usr/share/doc/$pkgname"
install -Dm644 LICENSE -t "$pkgdir/usr/share/licenses/$pkgname"
}