summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index c2cfadb8a388..a6967a877438 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -23,5 +23,5 @@ pkgver() {
package() {
cd "${pkgname%-git}"
- install -Dm 755 {.,$pkgdir/usr/bin}/${pkgname%-git}
+ install -Dm 755 {.,"$pkgdir/usr/bin}/${pkgname%-git}"
}