summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD1
1 files changed, 1 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 007c303da921..4d28a7824069 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -210,6 +210,7 @@ _get_mirror() {
echo -n "${url_item}"
return 0
fi
+ echo "Mirror ${url_item} not available" 1>&2;
done
return 1
}