summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index b65be22e91bb..4e5692dc2eb8 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -27,7 +27,7 @@ build() {
package() {
cd hangups-$pkgver
python setup.py install --prefix=/usr --root="$pkgdir" --optimize=1 --skip-build
- install -Dm644 LICENSE "$pkgdir"/usr/share/licenses/hangups/LICENSE
+ install -Dm644 -t "$pkgdir"/usr/share/licenses/hangups LICENSE
}
# vim:set ts=2 sw=2 et: