summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 2 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index a83e1e88fef0..9446af25e275 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -27,4 +27,6 @@ package() {
cd "$srcdir/${_pkgname}"
install -d -m0755 "${pkgdir}/usr/bin"
make SBINDIR="${pkgdir}/usr/bin" install
+ cd "${pkgdir}/usr/bin"
+ mv not not-${_pkgname}
}