summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 2 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 43e01879d366..e6b98b21904c 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -22,4 +22,6 @@ package() {
cd ${pkgname}
python setup.py install --root="$pkgdir/" --optimize=1
+
+ install -Dm0644 data/jpass.zsh-completion "$pkgdir/usr/share/zsh/site-functions/"
}