summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ae619b1e1210..87ee49cc71a4 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -47,5 +47,5 @@ check() {
package() {
cd "$_name"
make "DESTDIR=$pkgdir" install
- install -Dm644 "-t$pkgdir/usr/share/licenses/$_name" LICENSE
+ install -Dm644 "-t$pkgdir/usr/share/licenses/$_name" COPYING
}