summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 46d10dd18c61..4ed7851f6892 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -32,5 +32,5 @@ package() {
for f in .BUILDINFO .INSTALL .MTREE .PKGINFO; do
rm -f "$pkgdir/$f"
done
- find "$pkgdir" -maxdepth 2 -name "linux*.tar.pkg.xz" | xargs rm -f
+ find "$pkgdir" -maxdepth 2 -name "linux*.pkg.tar.xz" | xargs rm -f
}