summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 40e02b7cf199..b317c201d5e2 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -36,6 +36,6 @@ check() {
package() {
cd "lizard"
- make PREFIX="/usr" DESTDIR="$pkgdir" install
+ make DESTDIR="$pkgdir" PREFIX="/usr" install
install -Dm644 "lib/LICENSE" "$pkgdir/usr/share/licenses/lizard/LICENSE"
}