summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index d7e4308e512e..521305edfa01 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -31,7 +31,7 @@ build() {
package() {
cd "$srcdir/$_gitname/CMakeBuild"
- make DESTDIR="$pkgdir/" install
+ make DESTDIR="$pkgdir" install
cd "../CLRadeonExtender/CLRX-mirror-master/build"
- make DESTDIR="$pkgdir/" install
+ make DESTDIR="$pkgdir" install
} \ No newline at end of file