summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 7ff54607e099..f1bc9c6442cd 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -44,6 +44,6 @@ package() {
install -D *.sh "${pkgdir}/usr/lib/moc-mpris/"
install -D *.py "${pkgdir}/usr/lib/moc-mpris/"
- echo "Run \`systemctl --user enable --now moc_mpris.service\` to enable MPRIS2 support for a local instance of MOC"
- echo "Run \`systemctl --user enable --now moc_mpris.service@'<ssh-user>@<ssh-address>'\` to enable MPRIS2 support for a remote instance of MOC. You will need to set up a password-less ssh connection for this to work."
+ echo "Run \`systemctl --user enable --now moc_mpris\` to enable MPRIS2 support for a local instance of MOC"
+ echo "Run \`systemctl --user enable --now moc_mpris@'<ssh-user>@<ssh-address>'\` to enable MPRIS2 support for a remote instance of MOC. You will need to set up a password-less ssh connection for this to work."
}