summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD1
1 files changed, 1 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 35ad1988f2bc..fb88c672a99b 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -109,4 +109,5 @@ package() {
rmdir "$pkgdir"/run
install -d "$pkgdir"/usr/share/man/man8/
gzip -9c man/nginx.8 > "$pkgdir"/usr/share/man/man8/nginx.8.gz
+ install -Dm644 ../http3.conf "$pkgdir"/etc/nginx/http3.conf.example
}