summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 7ae569076885..538e958ae951 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -65,7 +65,7 @@ build() {
fi
_mflags+=('-j' "${_nproc}")
fi
- nice make -s -j "${_mflags[@]}"
+ nice make -s "${_mflags[@]}"
set +u
}