summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD6
1 files changed, 3 insertions, 3 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 7b8aef9e6c6c..eccd7731201a 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -21,11 +21,11 @@ prepare() {
build() {
cd "$srcdir/${pkgname}"
make deps
- make
+ make
}
package() {
cd "$srcdir/${pkgname}"
- mkdir -p "$pkgdir/usr/bin"
- cp "./bin/nstool" "$pkgdir/usr/bin"
+ mkdir -p "$pkgdir/usr/bin"
+ cp "./bin/nstool" "$pkgdir/usr/bin"
}