summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ffd1c36e68ed..11d4d2886db8 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -46,8 +46,8 @@ prepare() {
SVG="all-assets.svg"
for FILE in $(cat all-assets.txt)
do
- inkscape "${SVG}" -i "EXP-${FILE}" -e "${FILE}.png"
- inkscape "${SVG}" -i "EXP-${FILE}" -d 192 -e "${FILE}@2.png"
+ inkscape "${SVG}" -i "EXP-${FILE}" -o "${FILE}.png"
+ inkscape "${SVG}" -i "EXP-${FILE}" -d 192 -o "${FILE}@2.png"
done
}