summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index dd3954139713..7da581bcb0f4 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -5,7 +5,7 @@
#
pkgname=nunit3-console
pkgver=3.16.0
-pkgrel=1
+pkgrel=2
pkgdesc="NUnit 3 console runner"
arch=('any')
license=('MIT')
@@ -30,7 +30,7 @@ package() {
cat <<-EOF > "$pkgdir/usr/bin/nunit3-console"
#!/bin/sh
# Wrapper script for NUnit 3 console runner
- exec $(which mono) --debug /usr/lib/${pkgname}/bin/net35/nunit3-console.exe "\$@"
+ exec $(which mono) --debug /usr/lib/${pkgname}/bin/nunit3-console.exe "\$@"
EOF
chmod +x "${pkgdir}/usr/bin/nunit3-console"
}