summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 4158e7b763cb..9de95c81cc71 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -14,7 +14,7 @@ sha256sums=('d20d182fb7069023b8dbdf131bbe232093b4147dd4900e27c95b86d3ddfca34b')
package() {
cd opendyslexic-$pkgver
for otf in compiled/*.otf; do
- install -Dm644 $otf "$pkgdir"/usr/share/fonts/$pkgname/${otf##*/}
+ install -Dm644 $otf "$pkgdir"/usr/share/fonts/OTF/${otf##*/}
done
install -Dm644 OFL.txt "$pkgdir"/usr/share/licenses/$pkgname/LICENSE
}