summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD1
1 files changed, 1 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 81913e767353..2df4d23f57d5 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -34,4 +34,5 @@ check() {
package() {
cd $_pkgname
cargo install --root "$pkgdir/usr"
+ rm "$pkgdir/usr/.crates.toml"
}