summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 95206909d2b2..dc4b97cf8487 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -15,6 +15,6 @@ package() {
cd "${srcdir}"/"pkg2zip-${pkgver}"
make CFLAGS="-DNDEBUG -O2 -Wno-format-truncation"
- install -Dm644 LICENSE "${pkgdir}"/usr/share/licenses/"pkg2zip"/LICENSE
+ install -Dm644 LICENSE "${pkgdir}"/usr/share/licenses/pkg2zip/LICENSE
install -Dm755 pkg2zip "${pkgdir}"/usr/bin/pkg2zip
}