summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index bc8209e3a067..4ae53caf46d9 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -21,5 +21,5 @@ package() {
cd "birdseye-${pkgver}"
python setup.py install --root="${pkgdir}" --optimize=1 --skip-build
install -Dm644 LICENSE.txt "${pkgdir}/usr/share/licenses/python-birdseye/LICENSE.txt"
- install -Dm644 README.rst "${pkgdir}/usr/share/doc/python-birdseye/README.rst
+ install -Dm644 README.rst "${pkgdir}/usr/share/doc/python-birdseye/README.rst"
}