summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 40bc829eadeb..47fd74fffd4e 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -27,7 +27,7 @@ check() {
package() {
cd black-$pkgver
python setup.py install --root="$pkgdir" --optimize=1 --skip-build
- install -Dm644 LICENSE "$pkgdir"/usr/share/licenses/black/LICENSE
+ install -Dm644 LICENSE "$pkgdir"/usr/share/licenses/python-black/LICENSE
}
# vim:set ts=2 sw=2 et: