summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD1
1 files changed, 1 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 32fa7da02669..68f7ca951a78 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -26,5 +26,6 @@ build() {
package() {
cd "${srcdir}/${_module}"
python setup.py install --root="${pkgdir}" --optimize=1 --skip-build
+ rm -rf "${pkgdir}/usr/lib/python3.8/site-packages/tests"
}