summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index e5738d79eaca..243e6c42bcf0 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -20,7 +20,7 @@ build() {
check() {
cd ${_base}-${pkgver}
- python -m pytest #-k 'not pipeline_run_works_fine'
+ python -m pytest
}
package() {