summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index f31606fdf708..d0846b26983b 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -24,5 +24,5 @@ build() {
package() {
cd "$srcdir/$_gitname"
- python setup.py install --prefix=/usr --root="${pkgdir}" --optimize=1 || return 1
+ python setup.py install --prefix=/usr --root="${srcdir}" --optimize=1 || return 1
}