summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ee75d291f1d5..23baabc09d29 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -25,5 +25,5 @@ package() {
cd qqbot-$pkgver
python setup.py install --root="$pkgdir"
install -Dm644 LICENSE "$pkgdir"/usr/share/licenses/$pkgname/LICENSE
- install -d "$pkgdir"/etc/$_pkgname
+ install -d "$pkgdir"/etc/$pkgname/
}