summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD3
1 files changed, 2 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 035842f60d55..c1103ac9afb7 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -12,7 +12,8 @@ depends=('perl' 'remind')
source=(http://mark.atwood.name/code/$pkgname/$pkgname-$pkgver.tar.gz)
md5sums=('859e834d7b09b8e4ec93885a25464222')
-build() {
+package() {
cd $srcdir
make -f rem2ics-Makefile DESTDIR=$pkgdir install || return 1
}
+