summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index f00c8c70a83a..4dc6ed858774 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -36,7 +36,7 @@ build() {
package() {
cd $pkgname
- install -Dm644 scalpel.conf "$pkgdir/etc/scalpel/scalpel.conf"
+ install -Dm644 scalpel.conf -t "$pkgdir/etc/scalpel"
make DESTDIR="$pkgdir" install
}