summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 613772aa1c8e..52ab772b1c88 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -1,7 +1,7 @@
# Maintainer: Price Clark <gpwclark at gmail dot com>
pkgname=sl-sh-git
-pkgver=0.8.100
+pkgver=0.8.101
pkgrel=1
epoch=
pkgdesc='simple lisp based shell'
@@ -49,5 +49,5 @@ package() {
pkgver() {
cd "${pkgname%-git}"
- echo "0.8.100_$(git describe --always)"
+ echo "0.8.101_$(git describe --always)"
}