summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 23a90b19ad4e..b792f91c61f5 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -38,5 +38,5 @@ package() {
cp -a "${srcdir}/sunvox/examples" "${pkgdir}/opt/sunvox/examples"
cp -a "${srcdir}/sunvox/instruments" "${pkgdir}/opt/sunvox/instruments"
cp -a "${srcdir}/sunvox/effects" "${pkgdir}/opt/sunvox/effects"
- install -Dm644 "${srcdir}/sunvox/docs/license/sunvox.txt" "${pkgdir}/usr/share/licenses/${pkgname}/LICENSE"
+ install -Dm644 "${srcdir}/sunvox/docs/license/sunvox.txt" "${pkgdir}/usr/share/licenses/sunvox/LICENSE"
}