summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 4f8d0a5cb65a..d859204379dd 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -43,5 +43,5 @@ package() {
#install -dm577 "$pkgdir"/usr/share/$pkgname/
install -Dm755 "$srcdir"/$_pkgname.sh "$pkgdir"/usr/bin/$_pkgname
- install -Dm755 "$srcdir"/$_pkgname-cpp.sh "$pkgdir"/usr/bin/$_pkgname-cpp.sh
+ install -Dm755 "$srcdir"/$_pkgname-cpp.sh "$pkgdir"/usr/bin/$_pkgname-cpp
}