summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rwxr-xr-xPKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 05b1113c5997..6e877435989b 100755
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -23,7 +23,7 @@ build() {
cd $pkgname
mkdir build
cd build
- cmake ..
+ cmake -DCMAKE_INSTALL_PREFIX=/usr ..
make
}