summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 3ae58385ff42..f044dffc3121 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -32,7 +32,7 @@ build() {
cd build
cmake "../${pkgname}" \
-DCMAKE_INSTALL_PREFIX=/usr
- make -j $(nproc)
+ make
}
package() {