summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 18bba6d7b29c..c29966166182 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -32,6 +32,6 @@ package(){
python -m compileall -q -f -d "${_site_packages}" "${pkgdir}${_site_packages}/${_plug}.py"
python -OO -m compileall -q -f -d "${_site_packages}" "${pkgdir}${_site_packages}/${_plug}.py"
- install -Dm644 example.vpy "${pkgdir}/usr/share/doc/vapoursynth/plugin/${_plug}/example.vpy"
- install -Dm644 README.md "${pkgdir}/usr/share/doc/vapoursynth/plugin/${_plug}/README.md"
+ install -Dm644 example.vpy "${pkgdir}/usr/share/doc/vapoursynth/plugins/${_plug}/example.vpy"
+ install -Dm644 README.md "${pkgdir}/usr/share/doc/vapoursynth/plugins/${_plug}/README.md"
}