summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 0 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index adc8d53f6669..c54ead90c523 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -26,6 +26,4 @@ build() {
package() {
cd "$srcdir/$pkgname-$pkgver"
install -Dm755 "target/release/$pkgname" "$pkgdir/usr/bin/$pkgname"
- install -Dm755 "target/release/wasm2obj" "$pkgdir/usr/bin/wasm2obj"
- install -Dm755 "target/release/wast" "$pkgdir/usr/bin/wast"
}