summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 34f2ce3f19a0..1693fb02eb65 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -52,5 +52,5 @@ package() {
install -Dm644 squashfs-root/usr/share/applications/org.wezfurlong.wezterm.desktop \
"${pkgdir}/usr/share/applications/org.wezfurlong.wezterm.desktop"
install -dm755 ${pkgdir}/usr/share/wezterm/colors
- install -Dm644 -t ${pkgdir}/usr/share/wezterm/colors/* squashfs-root/usr/share/wezterm/colors/*
+ install -Dm644 -t ${pkgdir}/usr/share/wezterm/colors/ squashfs-root/usr/share/wezterm/colors/*
}