summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index d0c7a284e574..7d528110aa28 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -22,11 +22,11 @@ build() {
package() {
# Install wmderland.
cd ${_pkgname}/build/
- make DESTDIR="${pkgdir}/" PREFIX="/usr/local/" install
+ make DESTDIR="${pkgdir}/" PREFIX="/usr/" install
# Install wmderlandc (ipc client).
cd ../ipc-client/build/
- make DESTDIR="${pkgdir}/" PREFIX="/usr/local/" install
+ make DESTDIR="${pkgdir}/" PREFIX="/usr/" install
# Install example config file.
cd ../../