summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD1
1 files changed, 1 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 5f129764ec81..158f78e237b2 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -25,4 +25,5 @@ package() {
install -Dm755 "woff-info" "$pkgdir/usr/bin/woff-info"
install -Dm755 "woff-proof" "$pkgdir/usr/bin/woff-proof"
install -Dm755 "woff-validate" "$pkgdir/usr/bin/woff-validate"
+ sed -i 's|^#! \?/usr/bin/env python|#!/usr/bin/env python2|' $pkgdir/usr/bin/woff-*
}