summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 79e9a1105c29..885b29aa3079 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -79,5 +79,5 @@ package() {
rm "$pkgname-$pkgver.deb"
# install the license
- install -Dm644 LICENSE "$pkgdir/usr/share/licenses/$pkgname/LICENSE"
+ install -Dm644 "$pkgdir/LICENSE" "$pkgdir/usr/share/licenses/$pkgname/LICENSE"
}